طراحی و بهینه سازیمشاهده

آخرین ارسال های تالار مشاهده انجمن

عنوانپاسخبازدیدتوسط
iconforumکار نکرد شورت کدها در توضیح کوتاه محصول223hadiemp
iconforumاسکریپت11115Configer
iconforum" صندلی داغ " - 25 بهمن ماه 1395 - mrrashidpour3291170Configer
iconforumبیشتر از هاست کد119Configer
iconforumافت سایت442Configer
iconforumمشکل در قالب وردپرس فوری236Configer
iconforumتخفیف 25% هاست (ویژه نوروز)010KINGERFAN
iconforumجشنواره برد برد مایکت شروع شد011gholamreza-alipoor
iconforumترفند های کاهش حجم طراحی سایت010sitecup
iconforumمشکل ساخته نشدن اسلاید با افزونه Meta Slider15111mansour_bi2
iconforumتاپیک درخواست حضور در صندلی داغ612762AynaZ

آموزش وردپرس WordPressآموزش وردپرس WordPress سایت

آموزش جی کوئری jQueryآموزش جی کوئری jQuery جاوا اسکریپت

آموزش انگولار جی اس Angular JS آموزش انگولار جی اس 2 AngularJS 

آموزش اچ تی ام ال HTML5 CSS3آموزش HTML5 و CSS3 اچ تی ام ال 5

آموزش پی اچ پی PHPآموزش پی اچ پی PHP پک 1 برنامه نویسی وب

آموزش سئو SEO آموزش سئو سایت و وردپرس SEO گوگل 

آموزش سوئیفت SWIFT آموزش سوئیفت Swift برنامه نویسی اپل

آموزش برنامه نویسی اندروید استودیو  آموزش برنامه نویسی اندروید استودیو  

آموزش زامارین Xamarinآموزش زامارین Xamarin برنامه نویسی موبایل

2,041

افزونه هشدار مرورگر قدیمی در وردپرس

افزونه ها , افزونه وردپرس

Warning Old Browser یک افزونه ساده و کاربردی برای سیستم وردپرس می باشد که در هنگامی که بازدیدکنندگان از مرورگر های قدیمی استفاده می کنند پیغام هشداری مبنی بر قدیمی بودن مرورگر نمایش می دهد. از امکانات این افزونه می توان به قابلیت شناسایی نوع مرورگر و همچنین قابلیت نمایش پیغام دلخواه برای کاربر اشاره کرد.

نويسنده : admin تاريخ : 1392/08/8 2 مشاهده ادامه مطلب
میهن وب هاست