طراحی و بهینه سازیمشاهده

آخرین ارسال های تالار مشاهده انجمن

عنوانپاسخبازدیدتوسط
iconforumکسی قالب گود نیوز رو داره ؟ا04H A S A N
iconforumسفارش پلاگین وردپرس08yosef67
iconforumاسکریپت و افزونه بانک پاسارگاد222H A S A N
iconforumهشدار درباره ادامه حملات سایبری به بانکها031AynaZ
iconforumقالب های ایرانی وردپرس * مارکت مجمع طراحان وب و گرافیک ایران012wwwha
iconforumلوگو سایت تفریحی561AynaZ
iconforumاسکریپت ptciran8106AynaZ
iconforumافزونه کوتاه کننده489AynaZ
iconforumلایک وردپرس117AynaZ
iconforumدرخواست اسکریپت کوتاه کننده لینک115AynaZ
iconforumدوزبانه کردن سایت114AynaZ
1,831

افزونه هشدار مرورگر قدیمی در وردپرس

افزونه ها , افزونه وردپرس

Warning Old Browser یک افزونه ساده و کاربردی برای سیستم وردپرس می باشد که در هنگامی که بازدیدکنندگان از مرورگر های قدیمی استفاده می کنند پیغام هشداری مبنی بر قدیمی بودن مرورگر نمایش می دهد. از امکانات این افزونه می توان به قابلیت شناسایی نوع مرورگر و همچنین قابلیت نمایش پیغام دلخواه برای کاربر اشاره کرد.

نويسنده : admin تاريخ : 1392/08/8 2 مشاهده ادامه مطلب
درگاه پرداخت