طراحی و بهینه سازیمشاهده

1,834

افزونه هشدار مرورگر قدیمی در وردپرس

افزونه ها , افزونه وردپرس

Warning Old Browser یک افزونه ساده و کاربردی برای سیستم وردپرس می باشد که در هنگامی که بازدیدکنندگان از مرورگر های قدیمی استفاده می کنند پیغام هشداری مبنی بر قدیمی بودن مرورگر نمایش می دهد. از امکانات این افزونه می توان به قابلیت شناسایی نوع مرورگر و همچنین قابلیت نمایش پیغام دلخواه برای کاربر اشاره کرد.

نويسنده : admin تاريخ : 1392/08/8 2 مشاهده ادامه مطلب
درگاه پرداخت