تبلیغات تبلیغات
حراجی دامنه های ویژهمشاهده


php-version-20script
3,780

دریافت “هشدار قدیمی بودن نسخه PHP هاست” در وردپرس 5.1

مقالات,آموزش,ترفند , وردپرس

حتما می‌دانید برای اینکه بتوانید یک سایت وردپرسی را راه‌اندازی کنید نیازمند یک سری پیش‌نیازهایی در هاست خود خواهید بود. مثلا اینکه هاست شما لینوکسی باشد بهتر است، از Mysql پشتیبانی کند و همچنین از PHP پشتیبانی کند. معمولا سرورها نسخه‌های مختلفی از php را ارائه می‌دهند که اگر خیلی این ورژن پایین نباشد مشکلی در نصب وردپرس ایجاد نمی‌شود. اما…   در نسخه ی ۵٫۱ وردپرس و نسخه‌های بعدی آن، مدیران سایت در پیشخوان وردپرس، پیام‌ها و اخطار‌هایی مبنی بر قدیمی بودن نسخه PHP […]

نويسنده : تیم محتوای 20اسکریپت 0 مشاهده ادامه مطلب
شرکت سئو سایت
شرکت سئو سایت
تبلیغات
تبلیغات
تبلیغات